Registrieren
Durch Ihre Registrierung akzeptieren Sie die AGB und die Datenschutzbestimmungen der Plattform "www.edudip.com (edudip GmbH)".

oder


Login with XING

Forum

Thema: Synchronizitätsproblem Großbild

Profilbild

R.Wytek webinartrainer.eu am 25.07.2012, 23:45 Uhr

Hallo!

Wenn ich den "Kamera Modus" (das Runde Symbol links oben im Videobild) auf "Großbild" stelle, bekam ich die letzten Male das TeilnehmerInnen-Feedback, dass Bild und Ton etwa 2 Sekunden versetzt sind.

Als ich dann einen Teilnehmer zum Co-Moderator machte, und er die Großbild-Funktion nutzte, waren Ton und Bild synchron.

Meine Bandbreite ist meist bei etwa 95 ("gut") und mein Laptop ist nicht mehr der jüngste. Ich will die geniale Funktion "Großbild" nicht missen!

(1) Haben andere ähnliche Erfahrungen?
(2) Woran kann es liegen? Liegt es eher an der Hardware (siehe unten) oder an der Bandbreite ... oder an etwas ganz anderem?
(3) Was kann ich tun?


Mit sonnigen Grüßen,
Ronald Wytek

Mein Setting:
Betriebssystem: Windows 7/64
Laptop: Lenovo Thinkpad X61 mit 4GB (auf 8GB aufrüstbar)
Prozessor: Intel Core 2 Duo CPU T7300 @ 2 GHZ
Webcam: MS Lifecam Studio

Kommentare

Elke Meurer am 26.07.2012, 09:28 Uhr

Hallo Herr Wytek,
ein ähnliches Erlebnis hatte ich auch schon als Teilnehmerin. Ich denke, es liegt an der Bandbreite der TN. Während ich leichte Verzerrungen wahrnahm, war bei anderen alles ok.
Viele Grüße
Elke Meurer

R.Wytek webinartrainer.eu am 26.07.2012, 16:33 Uhr

Hallo Frau Meurer,

vielen Dank für die rasche Antwort aus der Praxis! Das ist jedenfalls ein weiteres Puzzleteil, das zur Lösung beitragen kann. In meinem Fall war ich Moderator und alle TeilnehmerInnen hatten diese Synchronizitätsprobleme...

Nun bin ich gespannt, was die edudip-Techniker sagen.

Sonnige Grüße!

Torsten Kämper am 30.07.2012, 10:26 Uhr

Guten Morgen Herr Wytek,

vielen Dank für Ihre Frage und herzlichen Dank an Frau Meurer für die Beantwortung.

Frau Meurer hat Recht, wenn die Bandbreite eines Teilnehmers nicht ausreicht, gibt es gerade im Kameramodus (dieser benötigt deutlich mehr Kapazität als der normale Modus) Aussetzer oder Verzerrungen.

Wenn bei allen Teilnehmern dieses Problem auftritt, sollte der Moderator seine Leitung prüfen oder die Qualität des Kameramodus in den Einstellungen herunterregeln. Ist z.B. seine Leitung zu schwach, so gelangen die Daten erst gar nicht alle auf den Server und können demnach auch nicht von den Teilnehmern empfangen werden.

Im Seminarraum unter den Einstellungen im Register "Moderator" finden Sie hierzu einen Regler.

Viele Grüße
Torsten Kämper

Wir haben festgestellt, dass Ihre Uhrzeit von der voreingestellten Zeitzone (MEZ) abweicht.

Vielleicht ist Ihre Computer-Uhr anders eingestellt oder Sie befinden sich in einer anderen Zeitzone?

Folgende Zeitzonen haben wir als Vorschlag für Sie bestimmt:

Passende Zeitzonen

Alle Zeitzonen

Ist Ihre Zeitzone nicht aufgeführt?